Перейти к содержимому


- - - - -

Проблемы С Заходом На Сайт Himki.net


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 3

#1 Aleck2000

Aleck2000

    Новичок

  • Members
  • Pip
  • 29 сообщений
  • Город:г.Химки
  • Интересы:Волейбол, хокей, фото

Отправлено 05 Сентябрь 2008 - 07:11

:pioneer: Что за ерунда? при входе на форум или FAQ выдается такое сообщение:

Необходимо добавить домен www1.himki.net в список поддерживаемых системой управления сайтом HostCMS!
Домен www1.himki.net необходимо добавить в список поддерживаемых системой управления сайтом HostCMS!
Для добавления домена перейдите в "Раздел администрирования" → "Сайты". Выберите пиктограмму "Домены" для требуемого сайта. На открывшейся странице нажмите на ссылку "Добавить домен".



и больше никуда не пускает. Звонил техподдержку - сказали сменить браузер, А уменя их 4 разных и все дают одно и тоже сразных ПК. Сегодня с работы попробовал - тоже самое. Вирусов на своих ПК не обнаружено. Троян наверное на сайте.

#2 AlexZ

AlexZ

    Хранитель форума

  • Members
  • PipPipPipPipPipPipPipPip
  • 2 871 сообщений
  • Пол:Мужчина
  • Город:Empire of Himki

Отправлено 05 Сентябрь 2008 - 09:25

У них там перенос файлов :o
Или сервак полетел... В общем скоро починят. Это у всех ща так :o

Сообщение отредактировал Tr_Lexa: 05 Сентябрь 2008 - 09:27


#3 Aleck2000

Aleck2000

    Новичок

  • Members
  • Pip
  • 29 сообщений
  • Город:г.Химки
  • Интересы:Волейбол, хокей, фото

Отправлено 05 Сентябрь 2008 - 09:39

Понятно,  ТОЛЬКО ВРАНЬЕ ТЕХПОДДЕРЖКИ НЕ УЛУЧШИТ СИТУАЦИЮ,

:o

#4 AlexZ

AlexZ

    Хранитель форума

  • Members
  • PipPipPipPipPipPipPipPip
  • 2 871 сообщений
  • Пол:Мужчина
  • Город:Empire of Himki

Отправлено 05 Сентябрь 2008 - 11:43

Теперь FAQ работает :o




Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных