Перейти к содержимому


- - - - -

RT-N53

Роутер

  • Авторизуйтесь для ответа в теме
В теме одно сообщение

#1 HazarD

HazarD

    Новичок

  • Members
  • Pip
  • 10 сообщений

Отправлено 27 Ноябрь 2013 - 11:29

Здравствуйте, у меня появилась проблема был у меня роутер  RT-N16 год работал без сбоев и проблем. Месяца 3 назад получилось так что роутер перестал раздавать интернет, я  не понял в чем проблема облазил все настройки - все хорошо, ну дык выключил из розетки роутер включил обратно - эврика! все заработало, ровно на 3 часа потом снова. Я решил проверить роутер - отнес брату у него динфо(интелвэй), поставили воткнули неделю роут работал без нареканий, ну и я естественно забрал его обратно у меня он опять проработал пару часов и все отвалилось.
Позвонил в техподдержку пришли монтажники, заявили мне что все работает (провод напрямую к пк и правда работает без сбоев)  и проблема в роутере, ну несмотря на целую неделю отличной работы роутера в другом провайдере( да и потому что меня это все почти за месяц утомило) я пошел и купил себе RT-N53 без проблем настроил, все заработало. Но какого же было моё удивление когда интернет опять отвалился и что получается опять дело в моём роутере?!

Сейчас РТ-Н16 уже много времени работает у моего брата. Все хорошо. а я все пытаюсь перебороть РТ-Н53

#2 MaZaHaKa

MaZaHaKa

    Втянувшийся

  • Members
  • PipPipPip
  • 249 сообщений
  • Пол:Мужчина
  • Город:пос. Ржавки
  • Интересы:глобальные и локальные сети, сетевое администрирование, сборка компов

Отправлено 27 Ноябрь 2013 - 12:47

Вполне может быть проблема с кабелем, а сетевуха в компе менее придирчива к качеству соединения, чем сетевуха роутера. Ну это так... догадки...





Темы с аналогичным тегами Роутер

Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 анонимных