Перейти к содержимому


- - - - -

Не подключается Vpn - ошибка 800


  • Закрытая тема Тема закрыта
Сообщений в теме: 37

#21 P!fi@

P!fi@

    Хранитель форума

  • Members
  • PipPipPipPipPipPipPipPip
  • 1 829 сообщений
  • Пол:Женщина
  • Город:из моря мечтаний
  • Интересы:Жизнь...красота..флористика...дизаин...живопись....музыка<br /><br />вечность....

Отправлено 14 Июнь 2007 - 21:03

Винда летела, восстановила с диска-все работает, кроме одного-не подключается к впн, выдает ошибку 800. Настройки подключения не меняла.
Сейчас сижу из под линукса, настройки те же-интернет работает.^^

#22 XL

XL

    забросил форум

  • Admin
  • PipPipPipPipPipPipPipPip
  • 8 253 сообщений
  • Пол:Мужчина
  • Интересы:IT: SEO, copyrighting, антивирусная безопасность, home networking. Остроумие и другие происки хорошего настроения. Оптимизм в производственных масштабах. Рыбалка в летний период. Добрые дела.

Отправлено 15 Июнь 2007 - 00:35

А что значит "слетела"? Совсем не грузилась или инет перестал работать? Соединение пересоздавать не пробовала?

#23 P!fi@

P!fi@

    Хранитель форума

  • Members
  • PipPipPipPipPipPipPipPip
  • 1 829 сообщений
  • Пол:Женщина
  • Город:из моря мечтаний
  • Интересы:Жизнь...красота..флористика...дизаин...живопись....музыка<br /><br />вечность....

Отправлено 15 Июнь 2007 - 11:51

Нет, грузится, но инет не подключается. Пробовала.

#24 Din

Din

    Живёт на форуме

  • Members
  • PipPipPipPipPipPipPip
  • 1 485 сообщений
  • Пол:Мужчина
  • Город:пр.Мельникова д.10

Отправлено 05 Август 2007 - 10:07

3й день неработает интернет  (ошибка 800)
ип: 174.142

За что я плачу деньги ?


#25 andch

andch

    Завсегдатай

  • Members
  • PipPipPipPipPip
  • 615 сообщений
  • Пол:Мужчина

Отправлено 05 Август 2007 - 11:35

Была такая же проблема.
Помог звонок в техподдержку :thumbdown:

#26 Din

Din

    Живёт на форуме

  • Members
  • PipPipPipPipPipPipPip
  • 1 485 сообщений
  • Пол:Мужчина
  • Город:пр.Мельникова д.10

Отправлено 06 Август 2007 - 09:16

проблема досихпор актуальна

#27 Alexey

Alexey

    Хранитель форума

  • Admin
  • PipPipPipPipPipPipPipPip
  • 6 649 сообщений

Отправлено 06 Август 2007 - 09:32

Проверьте настройки фаервола, антивируса, попробуйте отключить все программы которые могут блокировать Вам соединение с ВПН сервером.
Попробуйте проверить пинг до vpn.bigtelecom.ru - каков результат?


Если не можете справится с настройками оборудования - звоните в тех. поддержку - Вам помогут.

Никаких блокировок или ограничений на ВПН сервере для Вашего компьютера никто не устанавливал.

#28 Din

Din

    Живёт на форуме

  • Members
  • PipPipPipPipPipPipPip
  • 1 485 сообщений
  • Пол:Мужчина
  • Город:пр.Мельникова д.10

Отправлено 06 Август 2007 - 10:49

брандмаувер отключен
стоит только kis 7  при отключенном всеравно неработает
файвола нет

пропинговать незнаю как
с пятници у меня неработает  впн я сомневаюсь что это я потаму как  настройки не менял и никаких программ неставил до пятницы было все нормально !

Сообщение отредактировал Din: 06 Август 2007 - 10:58


#29 Alexey

Alexey

    Хранитель форума

  • Admin
  • PipPipPipPipPipPipPipPip
  • 6 649 сообщений

Отправлено 06 Август 2007 - 12:37

Пуск --> Выполнить --> cmd (нажать Enter)
далее в открывшемся черном окне набрать команду
ping vpn.bigtelecom.ru -n100 и нажать Enter
посмотреть результат - если потери есть - будут строки - Превышен интервал ожидания
ну и в любом случае - звонить в тех. поддержку

#30 Din

Din

    Живёт на форуме

  • Members
  • PipPipPipPipPipPipPip
  • 1 485 сообщений
  • Пол:Мужчина
  • Город:пр.Мельникова д.10

Отправлено 06 Август 2007 - 12:47

[attachment=52040:__________.JPG]

#31 Alexey

Alexey

    Хранитель форума

  • Admin
  • PipPipPipPipPipPipPipPip
  • 6 649 сообщений

Отправлено 06 Август 2007 - 12:52

попробуйте пересоздать впн подключение (удалить и потом создать новое)

проверьте все ли настройки в впн соединении выполнены верно (см. на сайте http://www.himki.net.../settings/vpn/)

#32 Din

Din

    Живёт на форуме

  • Members
  • PipPipPipPipPipPipPip
  • 1 485 сообщений
  • Пол:Мужчина
  • Город:пр.Мельникова д.10

Отправлено 06 Август 2007 - 13:11

непомагло :lol2:

#33 Alexey

Alexey

    Хранитель форума

  • Admin
  • PipPipPipPipPipPipPipPip
  • 6 649 сообщений

Отправлено 06 Август 2007 - 13:18

Звоните в тех. поддержку.

#34 Mariq

Mariq

    Новичок

  • Members
  • Pip
  • 23 сообщений
  • Пол:Мужчина

Отправлено 06 Август 2007 - 13:48

Как вариант, измените доменный адрес сервера vpn (имя компьютера) в настройках vpn- соединения (свойства) на ip адрес: 87.255.0.194 или попробуйте сбросить CASH DNS, коммандой ipconfig /flushdns, которую нужно ввести в коммандной строке (пуск->выполнить->print "cmd").

#35 Din

Din

    Живёт на форуме

  • Members
  • PipPipPipPipPipPipPip
  • 1 485 сообщений
  • Пол:Мужчина
  • Город:пр.Мельникова д.10

Отправлено 06 Август 2007 - 14:23

я сраных 45 минут на телефоне просидел мне в тех поддержке так и неответили епт помогите !!!!

#36 Lego

Lego

    Постоялец

  • Members
  • PipPipPipPip
  • 411 сообщений
  • Пол:Мужчина
  • Город:Химки

Отправлено 06 Август 2007 - 14:34

попробуй удалить соединение
перезагрузиться и создать подключение ещё раз

#37 Din

Din

    Живёт на форуме

  • Members
  • PipPipPipPipPipPipPip
  • 1 485 сообщений
  • Пол:Мужчина
  • Город:пр.Мельникова д.10

Отправлено 06 Август 2007 - 14:44

все мне помагли спс большое  таму человеку который мне надом позванил  :offtopic:

#38 Mariq

Mariq

    Новичок

  • Members
  • Pip
  • 23 сообщений
  • Пол:Мужчина

Отправлено 06 Август 2007 - 14:47

Не стоит благодарности :offtopic:. Рад был помочь!




Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 анонимных