Перейти к содержимому


- - - - -

Беда с плазмой.


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 4

#1 Russia

Russia

    Завсегдатай

  • Members
  • PipPipPipPipPip
  • 667 сообщений
  • Пол:Мужчина
  • Город:Химки =)

Отправлено 22 Февраль 2014 - 20:07

Парни есть зверек Lg 50pz552
Суть такая что в один прекрасный день вся картинка пошла полосками. Теперь бывает постоит , минут 10 станет норм показывать , затем опять полоски вылезают.
Посоветуйте куда обратится....

#2 vetase

vetase

    Новичок

  • Members
  • Pip
  • 5 сообщений
  • Пол:Мужчина

Отправлено 22 Февраль 2014 - 22:52

Кирдык матрице пришел

#3 Russia

Russia

    Завсегдатай

  • Members
  • PipPipPipPipPip
  • 667 сообщений
  • Пол:Мужчина
  • Город:Химки =)

Отправлено 22 Февраль 2014 - 23:18

Просмотр сообщенияvetase (22 Февраль 2014 - 22:52) писал:

Кирдык матрице пришел
Предлагаю заключить парри что дело не в матрице)
Похоже на Logic board или Main, могу ошибаться, но на дефект матрицы не похоже .Или CTRL board!


Вот фото)

Прикрепленные файлы


Сообщение отредактировал Russia: 22 Февраль 2014 - 23:19


#4 hashsanek

hashsanek

    Новичок

  • Members
  • Pip
  • 5 сообщений
  • Пол:Мужчина
  • Город:Старые Химки

Отправлено 25 Февраль 2014 - 14:03

Просмотр сообщенияRussia (22 Февраль 2014 - 23:18) писал:

Предлагаю заключить парри что дело не в матрице)
Похоже на Logic board или Main, могу ошибаться, но на дефект матрицы не похоже .Или CTRL board!


Вот фото)

Вероятно у тебя проблема в модуле тикон есть такой модуль отвечает за изображение в плазме. А что показывает нормально потом в полоску это греется одна из микросхем в нем если я не ошибаюсь :-)

#5 LEX

LEX

    Новичок

  • Members
  • Pip
  • 4 сообщений
  • Пол:Мужчина
  • Город:Зеленоград

Отправлено 25 Февраль 2014 - 23:03

Просмотр сообщенияhashsanek (25 Февраль 2014 - 14:03) писал:

Вероятно у тебя проблема в модуле тикон есть такой модуль отвечает за изображение в плазме. А что показывает нормально потом в полоску это греется одна из микросхем в нем если я не ошибаюсь :-)

90% что дело в T-CON. Сам недавно менял его на филипсе, но там был немного другой дефект, с прогревом нарушался контакт одного из чипов и ТВ перезагружался на заставку Philips или выключался.
Сними заднюю крышку ТВ и попробуй немного охладить T-CON, направив на него какой-нибудь кулер, если дефект пропадет, то дело в нем.

Сообщение отредактировал LEX: 25 Февраль 2014 - 23:11





Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 анонимных