Перейти к содержимому


- - - - -

Помогите, пожалуйста!


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 24

#1 vando

vando

    Втянувшийся

  • Members
  • PipPipPip
  • 168 сообщений

Отправлено 13 Апрель 2010 - 08:13

Доброго времени суток, уважаемые посетители, модераторы и хранители форума. Обращаюсь к вам с огромой просьбой помоч мне в такой вот проблеме:
Установил и настроил роутер, вчера хотел дописать в роутере (ASUS 520GC) статические маршруты, а зайти не смог через admin, там видимо, ранее, сам же сменил пароль.

Пришлось сделать резет через кнопку на корпусе. Зашёл под админом, провёл все настройки, который были введены ранее и с которыми всё работало - и ничего не выходит. Сетка от провайдера до сетевой карты видна, а на роутере обрывается - интернет не работает. :)

Поскажите, что я делаю не так??? Может нужно по новой прошивать Олеговской прошей роутер после резета? Может какой-нибудь адрес где-то нужно посмотреть и он был изменём???

Позарез нужен интернет! Почему жде всегда какие-то проблемы и никогда не бывает всё просто?!

Заранее благодарен за комментарии.
С уважением, Олег.

Сообщение отредактировал XL: 07 Февраль 2011 - 15:42


#2 Соучаснег!

Соучаснег!

    Хранитель форума

  • Members
  • PipPipPipPipPipPipPipPip
  • 3 200 сообщений
  • Пол:Мужчина
  • Интересы:И чё ты тут смотришь-то?! А?! Чё надо?!

Отправлено 13 Апрель 2010 - 08:54

Для начала бы было бы не плохо уточнить тип подключения.

На сколько помню есть ещё привязка по маку, мб у Вас в роутере была включена замена мака, а после ресета она слетела, а Вы забыли настроить?

#3 vando

vando

    Втянувшийся

  • Members
  • PipPipPip
  • 168 сообщений

Отправлено 13 Апрель 2010 - 09:24

Добрый день.

Всё выставлял, как и раньше по сссылке http://forum.himki.n...mp;#entry726789

Единственное,в маршрутах поставил везде Yes, хоть по ссылке на DHCP стоит No (но раньше также у меня выставлено было). У меня 57 сегмент и я не знаю, есть ли доступ по DHCP.


Ранее сообщал провайдеру мак-адрес роутера, поэтому в IP-Config оставил строку пустой.

Не понимаю, что делаю не так???

#4 vando

vando

    Втянувшийся

  • Members
  • PipPipPip
  • 168 сообщений

Отправлено 13 Апрель 2010 - 10:40

Аууу, кто-нибудь! Помогите - не могу войти в сеть.
Что я делаю не так?

Где в роутере могла быть включена замена мака?

#5 XL

XL

    забросил форум

  • Admin
  • PipPipPipPipPipPipPipPip
  • 8 253 сообщений
  • Пол:Мужчина
  • Интересы:IT: SEO, copyrighting, антивирусная безопасность, home networking. Остроумие и другие происки хорошего настроения. Оптимизм в производственных масштабах. Рыбалка в летний период. Добрые дела.

Отправлено 13 Апрель 2010 - 14:27

Просмотр сообщенияvando (13.04.2010, 11:40) писал:

Где в роутере могла быть включена замена мака?
п. 12

http://forum.himki.n...c...st&id=67970

#6 Соучаснег!

Соучаснег!

    Хранитель форума

  • Members
  • PipPipPipPipPipPipPipPip
  • 3 200 сообщений
  • Пол:Мужчина
  • Интересы:И чё ты тут смотришь-то?! А?! Чё надо?!

Отправлено 13 Апрель 2010 - 14:38

vando, что значит: "Сетка от провайдера до сетевой карты видна" и вы так не ответили какой у Вас сейчас тип подключения? vpn?

#7 vando

vando

    Втянувшийся

  • Members
  • PipPipPip
  • 168 сообщений

Отправлено 13 Апрель 2010 - 14:50

В ip-конфиг я и не указывал никакого адреса сначало, так как адрес роутер аособщал ранее провайдеру. И потом пробовал вбить адрес самого роутера с корпуса - не так, не так - не фурычит.

По поводу сетки отписал в личку (можно на этот "бред" не смотреть - я просто хотел подчеркнуть, что от провайдера связь до компьютера идёт. а далее - сам роутер не могу настроить).

Насчёт vpn затрудняюсь сказать, так как самостоятельно я его нигде не выставлял при настройке роутера -   где я могу посмотреть тип соединения или какой ещё бывает вместо него???

#8 XL

XL

    забросил форум

  • Admin
  • PipPipPipPipPipPipPipPip
  • 8 253 сообщений
  • Пол:Мужчина
  • Интересы:IT: SEO, copyrighting, антивирусная безопасность, home networking. Остроумие и другие происки хорошего настроения. Оптимизм в производственных масштабах. Рыбалка в летний период. Добрые дела.

Отправлено 13 Апрель 2010 - 16:35

Просмотр сообщенияvando (13.04.2010, 10:24) писал:

Ранее сообщал провайдеру мак-адрес роутера, поэтому в IP-Config оставил строку пустой.

Не понимаю, что делаю не так???

Для верности еще раз это надо проделать. Судя по симптомам, проблема как раз в неверной регистрации.

Просмотр сообщенияvando (13.04.2010, 15:50) писал:

Насчёт vpn затрудняюсь сказать, так как самостоятельно я его нигде не выставлял при настройке роутера -   где я могу посмотреть тип соединения или какой ещё бывает вместо него???
адрес подключения к БТ какой у Вас?

#9 vando

vando

    Втянувшийся

  • Members
  • PipPipPip
  • 168 сообщений

Отправлено 13 Апрель 2010 - 16:42

MAC-адрес у провайдер зафиксирован правильно, соответствует адресу на роутере. Значит поле оставляю пустым.

Насчёт vpn - видимо оно у меня и есть. В ip config у меня выставлено PPTP

XL, Ваш вопрос "адрес подключения к БТ какой у Вас?" - к сожалению, не понял.

Очень жду Ваших комментариев.

#10 XL

XL

    забросил форум

  • Admin
  • PipPipPipPipPipPipPipPip
  • 8 253 сообщений
  • Пол:Мужчина
  • Интересы:IT: SEO, copyrighting, антивирусная безопасность, home networking. Остроумие и другие происки хорошего настроения. Оптимизм в производственных масштабах. Рыбалка в летний период. Добрые дела.

Отправлено 13 Апрель 2010 - 16:49

Просмотр сообщенияvando (13.04.2010, 17:42) писал:

MAC-адрес у провайдер зафиксирован правильно, соответствует адресу на роутере. Значит поле оставляю пустым.
это утверждение подтверждает техподдержка, если в неё обратиться? а то всякое в жизни бывает....

Просмотр сообщенияvando (13.04.2010, 17:42) писал:

XL, Ваш вопрос "адрес подключения к БТ какой у Вас?" - к сожалению, не понял.
Живёте где (улица, дом)?

#11 vando

vando

    Втянувшийся

  • Members
  • PipPipPip
  • 168 сообщений

Отправлено 13 Апрель 2010 - 16:57

Звонил в поддержку, сами продиктовали мас-адрес, сверил с роутером - всё совпадает.

57 сегмент; Энгельса, 24

#12 vando

vando

    Втянувшийся

  • Members
  • PipPipPip
  • 168 сообщений

Отправлено 13 Апрель 2010 - 18:55

Ну блин, всё заработало.

Значит единственное, что я сделал иное, по сравнению со вчерашними попытками:  ввёл username и пароль сначало в ворде, а потом перекопировал в настройки роутера (вчера сразу там вбивал все данные).
И ещё момент - в IP config Wan Lan -  в строке "Heart Beat, вместо vpn.bigtelecom.ru ввёл   87.255.0.198
Видимо что-то из этого повлияло на работу роутера.

Надеюсь мой случай пригодится другим, кто столкнётся с подобными проблемами.


Вот у меня ещё один вопрос: что нужно, чтобы увеличить скорость скачки на торрентах?

#13 XL

XL

    забросил форум

  • Admin
  • PipPipPipPipPipPipPipPip
  • 8 253 сообщений
  • Пол:Мужчина
  • Интересы:IT: SEO, copyrighting, антивирусная безопасность, home networking. Остроумие и другие происки хорошего настроения. Оптимизм в производственных масштабах. Рыбалка в летний период. Добрые дела.

Отправлено 14 Апрель 2010 - 08:17

Просмотр сообщенияvando (13.04.2010, 19:55) писал:

Вот у меня ещё один вопрос: что нужно, чтобы увеличить скорость скачки на торрентах?
Приобрести более производительный роутер или вообще изменить организацию домашней сети, исключив из неё роутер.

#14 vando

vando

    Втянувшийся

  • Members
  • PipPipPip
  • 168 сообщений

Отправлено 14 Апрель 2010 - 10:47

Наверное самый последний вопрос: я сейчас пытаюсь через программу Active web cam наблюдать он-лайн за поведением щенка дома.

Для выхода через браузер, требуется открыть в фаерволле порт и external адрес компьютера для межсетевого экрана.

Где в роутере можно открыть адрес и порт или вообще отключить фаерволл?
Или же роутре здесь вообще не причём?

#15 Bukmeker

Bukmeker

    Хранитель форума

  • Moderators
  • PipPipPipPipPipPipPipPip
  • 2 032 сообщений
  • Пол:Мужчина
  • Город:Химки
  • Интересы:IT, кино

Отправлено 14 Апрель 2010 - 10:51

у Вас внешний IP?
фаер лучше не отключать... но проверить будели работать без него камера можно...

#16 vando

vando

    Втянувшийся

  • Members
  • PipPipPip
  • 168 сообщений

Отправлено 14 Апрель 2010 - 11:36

У меня есть локальный ip, то есть внутри сетки бигтелеком - камера открывается с любого компа.
А вот по айпишнику компьютера, так называемого external- на других компах не запускается

Отдельно, внешний ip у провадера не покупал

#17 vando

vando

    Втянувшийся

  • Members
  • PipPipPip
  • 168 сообщений

Отправлено 14 Апрель 2010 - 12:02

А где, кстати, отключается фаервол в настройках роутера?

#18 Lan

Lan

    Живёт на форуме

  • Members
  • PipPipPipPipPipPipPip
  • 1 231 сообщений
  • Пол:Мужчина
  • Город:мкр. Сходня

Отправлено 14 Апрель 2010 - 16:02

vando  
я тебя правельно понял, ты хочешь с работы смотреть вебку? или у другова человека который тоже в биге?

#19 vando

vando

    Втянувшийся

  • Members
  • PipPipPip
  • 168 сообщений

Отправлено 14 Апрель 2010 - 16:18

Просмотр сообщенияLan (14.04.2010, 17:02) писал:

vando  
я тебя правельно понял, ты хочешь с работы смотреть вебку? или у другова человека который тоже в биге?


Совершенно правильно понял, хочу смотреть на работе по вебу, не в локалке.

Похоже мне нужно покупать статический ip у бигтелекома.
Что уже только не делал, даже в роутере прописал в статике ip и порты.

Самое интересное, что external ip моего домашнего компа пинингуется безо всяких проблем с рабочего.

#20 Lan

Lan

    Живёт на форуме

  • Members
  • PipPipPipPipPipPipPip
  • 1 231 сообщений
  • Пол:Мужчина
  • Город:мкр. Сходня

Отправлено 14 Апрель 2010 - 16:48

да, тебе нужно будит брать внешний айпи, и делать переадресацию портов на роутере

Сообщение отредактировал Lan: 14 Апрель 2010 - 16:48





Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных