Перейти к содержимому


- - - - -

Проблема с D-link Di-524up


  • Авторизуйтесь для ответа в теме
Сообщений в теме: 25

#21 Agro

Agro

    Новичок

  • Members
  • Pip
  • 5 сообщений

Отправлено 17 Февраль 2007 - 13:04

Зачот и оффтоп одновременно!

#22 Lord SAURON

Lord SAURON

    Втянувшийся

  • Members
  • PipPipPip
  • 266 сообщений
  • Пол:Мужчина
  • Город:Химки
  • Интересы:Компьютерные игры ,футбол,баскетбол,гитара

Отправлено 11 Март 2007 - 20:52

Люди у меня тоже D-Link как в дц поиск настроить?????И я почему то по сетке играть не могу

#23 XL

XL

    забросил форум

  • Admin
  • PipPipPipPipPipPipPipPip
  • 8 253 сообщений
  • Пол:Мужчина
  • Интересы:IT: SEO, copyrighting, антивирусная безопасность, home networking. Остроумие и другие происки хорошего настроения. Оптимизм в производственных масштабах. Рыбалка в летний период. Добрые дела.

Отправлено 11 Март 2007 - 21:19

Просмотр сообщенияLord SAURON (11.03.2007, 20:52) писал:

Люди у меня тоже D-Link как в дц поиск настроить?????
Читайте FAQ!
http://himki.net/faq/settings/dlink/

#24 dark911

dark911

    Новичок

  • Members
  • Pip
  • 2 сообщений

Отправлено 19 Апрель 2007 - 19:48

Господа, у меня аналогичная проблема!

Купил 4 дня назад такой девайс - принес домой, все подключил как в инструкции и .... постоянно отваливается вэб-интерфейс. Бывает даже сделаешь 5-6 кликов мышкой по кнопкам и при загрузки пишет "невозможно отобразить страницу". Потом даже если в адресе написать 192.168.0.1 то уже вообще ничего не загрузиться, пока не выключишь ее.

Отнес в сервис-центр D-link'a - удивительно, но в их руках все прекрасно заработало. Не поверил - попросил подключить к другому их компьютеру - таже картина. Принес домой - опять отваливается. Ничерта не понимаю. В чем дело??

Почитал весь топик, тоже отключил всего каспера - ничего не помогло. Потом вообще отнес на работу и теже проблемы.

Очень прошу помочь!!! Почему в сервис центре все работает, а у меня на работе мужики из технической службы просто волосы на себе рвали от этой железяки :)

Помогите!

Сообщение отредактировал dark911: 19 Апрель 2007 - 19:48


#25 XL

XL

    забросил форум

  • Admin
  • PipPipPipPipPipPipPipPip
  • 8 253 сообщений
  • Пол:Мужчина
  • Интересы:IT: SEO, copyrighting, антивирусная безопасность, home networking. Остроумие и другие происки хорошего настроения. Оптимизм в производственных масштабах. Рыбалка в летний период. Добрые дела.

Отправлено 19 Апрель 2007 - 20:14

Хинт: попробуйте не вставлять кабель в WAN интерфейс во время настройки!

А вообще самый ценный совет, который можно дать - это сменить роутер на модель другого производителя! Дальше будет хуже.

#26 dark911

dark911

    Новичок

  • Members
  • Pip
  • 2 сообщений

Отправлено 19 Апрель 2007 - 20:16

Спасибо за совет дружище....это я за второй. А за первый - так и делаю.




Количество пользователей, читающих эту тему: 1

0 пользователей, 1 гостей, 0 анонимных